<< 20 March 2013 | Home | 22 March 2013 >>

Notes 9 GA IDs for plugin development

Along with Notes 9 finally going GA comes a new install_id and rcp.base version which are required if you do plugin development and done a custom setup of your Eclipse client. I've updated my Configure Eclipse 4.2 for Notes 9 post with the GA info.

Tags : ,